<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"KCM",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.kansascity.com/static/theme/kansascity/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.kansascity.com/static/theme/kansascity/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.kansascity.com/static/theme/kansascity/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.kansascity.com/static/theme/kansascity/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.kansascity.com/static/theme/kansascity/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.kansascity.com/static/theme/kansascity/base/ico/favicon.png"/>
    

    
        
        <meta name="robots" content="noindex"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="KCStar"/>
    

    
        
        <meta name="twitter:title" content="He escaped a classmate&#39;s kill list. It pushed him to become a police officer."/>
    

    
        
        <meta property="og:site_name" content="kansascity"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="He escaped a classmate&#39;s kill list. It pushed him to become a police officer."/>
    

    
        
        <meta property="og:url" content="http://www.kansascity.com/news/nation-world/national/article165451007.html"/>
    

    
        
        <meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/LANDSCAPE_1140/Andre%20Martin_police%20graduat%20(3)"/>
    

    
        
        <meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/LANDSCAPE_1140/Andre%20Martin_police%20graduat%20(3)"/>
    

    
        
        <meta property="og:description" content="Thirteen years after Michael Hernandez killed Jaime Gough at Southwood Middle School in Miami, Fla., Andre Martin, who barely escaped the killer, was sworn in as a Miami-Dade County police officer."/>
    

    
        
        <meta name="twitter:description" content="Thirteen years after Michael Hernandez killed Jaime Gough at Southwood Middle School in Miami, Fla., Andre Martin, who barely escaped the killer, was sworn in as a Miami-Dade County police officer."/>
    

    
        
        <meta property="fb:app_id" content="219382471553758"/>
    

    

    
        
            <title>Middle schooler who survived Michael Hernandez&#39;s kill list, graduates police academy | The Kansas City Star</title>
        
        <meta name="title" content="Middle schooler who survived Michael Hernandez&#39;s kill list, graduates police academy | The Kansas City Star"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="copyright" content="http://www.miamiherald.com/news/local/crime/article165270002.html"/>
    

    
        
        <meta name="description" content="Thirteen years after Michael Hernandez killed Jaime Gough at Southwood Middle School in Miami, Fla., Andre Martin, who barely escaped the killer, was sworn in as a Miami-Dade County police officer."/>
    

    
        
        <meta name="keywords" content="Michael Hernandez, Jaime Gough, Southwood Middle School, bathroom, stabbing, murder, Miami-Dade crime, police, gun, knife, kill, serial killer"/>
    

    
        
        <meta name="news_keywords" content="Michael Hernandez, Jaime Gough, Southwood Middle School, bathroom, stabbing, murder, Miami-Dade crime, police, gun, knife, kill, serial killer"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.kansascity.com/news/nation-world/national/article165451007.html"/>
    

    
        
        <meta name="original-source" content="http://www.kansascity.com/news/nation-world/national/article165451007.html"/>
    

    
        
        <meta name="google-site-verification" content="78fVR1x_WUC9-DpXgQlPgksKYDAk0f5HpLyJU5bO7Do"/>
    



<link rel="amphtml" href="http://amp.kansascity.com/news/nation-world/national/article165451007.html">

<meta name="msapplication-TileImage" content="/wps/build/images/kansascity/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/kansascity/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/kansascity/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/kansascity/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/kansascity/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/kansascity/favicon.png">





<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>


    <script>mi.inMarket=false</script>





<link href="/wps/build/css/theme.markets/kansascity-d2a6aa000d.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js"></script>
    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            var identityCookieName = 'AccessToken';
            var identityPrefix = 'mcv4';
            $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
             .done(function(json) {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
             })
             .fail(function() {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-692ad78216.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329441',
'accuweather.locationString':'Kansas City',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Missouri/Kansas-City',
'classads.carsUrl':'http://www.cars.com/?aff=kansascity',
'classads.homefinderUrl':'http://www.homefinder.com/KS/Kansas-City/',
'facebook.app.id':'219382471553758',
'financialContent.account':'kansascity',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'true',
'legacy.affiliateId':'kc001164',
'legacy.siteName':'kansascity',
'marketInfo.addcities':'Overland Park, Independence, Lawrence, Liberty, Lee s Summit',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBCB_KC',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:KCSTARTJ',
'marketInfo.carsAFF':'kansascity',
'marketInfo.carsSEO':'',
'marketInfo.city':'Kansas City',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/Missouri/Kansas-City',
'marketInfo.classads.homefinderUrl':'',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'KCM',
'marketInfo.county':'Jackson County',
'marketInfo.devDirectory':'',
'marketInfo.domain':'kansascity',
'marketInfo.followLinks':'1',
'marketInfo.location':'Kansas City',
'marketInfo.logoAltText':'The Kansas City Star',
'marketInfo.market_identifier':'KCM.site_kansascity',
'marketInfo.name':'The Kansas City Star',
'marketInfo.networkid':'7675',
'marketInfo.phone':'816-234-4636',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'nationworld',
'marketInfo.siteId':'81',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'Missouri',
'marketInfo.state_abbreviation':'MO',
'marketInfo.staticDirectory':'MCI',
'marketInfo.street_address':'1729 Grand Blvd., Kansas City, MO 64108',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'kcsfeedback@kansascity.com',
'nativo.story.placements':'840263,745264,844404',
'nativo.video.placements':'869340,869339',
'olive.localBrand':'E-Star',
'publication.domain':'KansasCity.com',
'publication.mediadomain':'media.kansascity.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'4570',
'wishabi.navId':'1058',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:165451007";
    mistats.pagename="Story:165451007|He escaped a classmate&#39;s kill list. It pushed him to become a police officer.";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="Miami|By Charles Rabincrabin@miamiherald.com ";
    mistats.pubdate="2017/08/04";
    mistats.moddate="2017/08/04 H18";
    mistats.keywords="Michael Hernandez Jaime Gough Southwood Middle School bathroom stabbing murder Miami-Dade crime police gun knife kill serial killer";
</script>
<script src="http://media.kansascity.com/misites/ksc/kansascity.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>





    
    <script type="text/javascript" src="https://cdn-pci.optimizely.com/js/5967330005.js"></script>



    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="story wps-body-main">
        
    
        <script src="http://scripts.kansascity.com/widgets/market/market.kc.opt.js"></script>
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="165451007"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/kansascity/logo-lg.png" alt="The Kansas City Star | KansasCity.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="/living/liv-columns-blogs/chow-town/#navlink=navbar">Food</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="165451007"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Flash Flood Watch">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        73°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansascity.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansascity.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansascity.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansascity.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansascity.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Flash Flood Watch">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        73°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansascity.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.kansascity.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.kansascity.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.kansascity.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.kansascity.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://x.email.kansascity.com/ats/url.aspx?cr=663&amp;wu=11#navlink=subnav">Newsletters</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/kansascity/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">All News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local news</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/government-politics/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/the-buzz/#navlink=subnav">The Buzz</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/c-w-gusewelle/#navlink=subnav">C. W. Gusewelle</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/local/community/joco-913/#navlink=subnav">913</a></li>
            
        
            
                <li><a href="/news/local/community/816-north/#navlink=subnav">816 North</a></li>
            
        
            
                <li><a href="/news/local/community/cass-county-demo/#navlink=subnav">Cass County</a></li>
            
        
            
                <li><a href="/news/local/community/lsjournal/#navlink=subnav">Lee&#39;s Summit</a></li>
            
        
            
                <li><a href="http://homicide.kansascity.com/#navlink=subnav">Homicide KC</a></li>
            
        
            
                <li><a href="http://mingle.kansascity.com/#navlink=subnav">Community Faces</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/mary-sanchez/#navlink=subnav">Mary Sanchez</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/eyewitness/#navlink=subnav">Eyewitness</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li><a href="/news/video/#navlink=subnav">Video</a></li>
            
        
            
                <li><a href="/news/galleries/#navlink=subnav">Photos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">All Sports</a></li>
            
        
            
                <li><a href="/sports/nfl/kansas-city-chiefs/#navlink=subnav">Chiefs</a></li>
            
        
            
                <li><a href="/sports/mlb/kansas-city-royals/#navlink=subnav">Royals</a></li>
            
        
            
                <li><a href="/sports/mlb/kansas-city-royals/royals-photos-videos/#navlink=subnav">Royals photos</a></li>
            
        
            
                <li><a href="/sports/mls/sporting-kc/#navlink=subnav">Sporting KC</a></li>
            
        
            
                <li><a href="/sports/mls/fc-kansas-city/#navlink=subnav">FC Kansas City</a></li>
            
        
            
                <li><a href="/sports/college/big-12/university-of-kansas/#navlink=subnav">Kansas</a></li>
            
        
            
                <li><a href="/sports/college/sec/university-of-missouri/#navlink=subnav">Missouri</a></li>
            
        
            
                <li><a href="/sports/college/big-12/kansas-state/#navlink=subnav">K-State</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="http://www.kansascity.com/sports/scores-stats/article141934459.html#navlink=subnav">Scores &amp; Stats</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="https://seatgeek.com/?aid=12558&amp;pid=dropdown&amp;utm_medium=link&amp;utm_source=KCStar&amp;utm_campaign=dropdown">Buy Tickets</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columns</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/k-zone/#navlink=subnav">K Zone</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/judging-the-royals/#navlink=subnav">Judging the Royals</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/red-zone/#navlink=subnav">Red Zone</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/the-full-90/#navlink=subnav">The Full 90</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/campus-corner/#navlink=subnav">Campus Corner</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/for-petes-sake/#navlink=subnav">For Pete&#39;s Sake</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/sam-mellinger/#navlink=subnav">Sam Mellinger</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/vahe-gregorian/#navlink=subnav">Vahe Gregorian</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/colleen-nelson/#navlink=subnav">Colleen Nelson</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/derek-donovan/#navlink=subnav">Derek Donovan</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/dave-helling/#navlink=subnav">Dave Helling</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/melinda-henneberger/#navlink=subnav">Melinda Henneberger</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/steve-kraske/#navlink=subnav">Steve Kraske</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/mary-sanchez/#navlink=subnav">Mary Sanchez</a></li>
            
        
            
                <li><a href="http://www.kansascity.com/opinion/opn-columns-blogs/steve-rose/#navlink=subnav">Steve Rose</a></li>
            
        
            
                <li><a href="/opinion/readers-opinion/guest-commentary/#navlink=subnav">Guest commentary</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/syndicated-columnists/#navlink=subnav">Syndicated columnists</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-a-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="http://www.inkkc.com/#navlink=subnav">Ink</a></li>
            
        
            
                <li><a href="http://events.kansascity.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/back-to-rockville/#navlink=subnav">Back to Rockville</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/stargazing/#navlink=subnav">Stargazing</a></li>
            
        
            
                <li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/performing-arts/#navlink=subnav">Arts</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="http://scripts.kansascity.com/tvdata/kanctydig.pdf#navlink=subnav">Star TV listings</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">All Business</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/cityscape/#navlink=subnav">Cityscape</a></li>
            
        
            
                <li><a href="/news/business/development/#navlink=subnav">Development</a></li>
            
        
            
                <li><a href="/news/business/workplace/#navlink=subnav">Workplace</a></li>
            
        
            
                <li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
            
        
            
                <li><a href="/news/business/national-international/#navlink=subnav">National/International</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/kids-money/#navlink=subnav">Kids &amp; Money</a></li>
            
        
            
                <li><a href="http://projects.kansascity.com/2014/downtown/#navlink=subnav">Project: Downtown KC&#39;s revival</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">All Living</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/chow-town/#navlink=subnav">Chow Town</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Eat &amp; Drink</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">House &amp; Home</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/jenee-osterheldt/#navlink=subnav">Jenee Osterheldt</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/kc-gardens/#navlink=subnav">KC Gardens</a></li>
            
        
            
                <li><a href="/living/advice-columns/#navlink=subnav">Advice columns</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Faith</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Family</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Apps &amp; Mobile
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/spt-columns-blogs/k-zone/article11169599.html#navlink=subnav">True Blue app</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/red-zone/article28700575.html#navlink=subnav">Red Zone Extra</a></li>
            
        
            
                <li><a href="/mobile/#navlink=subnav">Star news apps</a></li>
            
        
            
                <li><a href="/sports/mls/sporting-kc/article20421912.html#navlink=subnav">Extra Time KC</a></li>
            
        
            
                <li><a href="/site-services/e-edition/#navlink=subnav">E-Star</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.kansascity.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/site-services/contests-promotions/#navlink=subnav">Contests</a><li>
                    
                
                    
                        <li><a href="https://jobs.kansascity.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Kansas-City-Star/?utm_source=The-Kansas-City-Star&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                All Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://kansascitystar.adperfect.com/#navlink=subnav">Place an ad</a></li>
            
        
            
                <li><a href="/classified-ads/#navlink=subnav">All Classifieds</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://spaceskc.com/#navlink=subnav">Spaces KC</a><li>
                    
                
                    
                        <li><a href="http://www.kcweddings.com/#navlink=subnav">KC Weddings</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/customer-service/contact-us/#navlink=subnav">Contact us</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="165451007"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="165451007"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            


    





    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_1140/Andre%20Martin_police%20graduat%20(3)" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_960/Andre%20Martin_police%20graduat%20(3)" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_768/Andre%20Martin_police%20graduat%20(3)" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_640/Andre%20Martin_police%20graduat%20(3)" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_480/Andre%20Martin_police%20graduat%20(3)" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/FREE_1140/Andre%20Martin_police%20graduat%20(3)" alt="Andre Martin, center, holds his 2 year-old daughter Ariana as his finance Cynthia Mejia readies for a picture. Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police." title="Andre Martin, center, holds his 2 year-old daughter Ariana as his finance Cynthia Mejia readies for a picture. Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Andre Martin, center, holds his 2 year-old daughter Ariana as his finance Cynthia Mejia readies for a picture. Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police. </span>
    
    
        <span class="photographer">Jose A. Iglesias</span>
    
    
        <span class="credits">jiglesias@elnuevoherald.com</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Andre Martin, center, holds his 2 year-old daughter Ariana as his finance Cynthia Mejia readies for a picture. Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police. </span>
    
    
        <span class="photographer">Jose A. Iglesias</span>
    
    
        <span class="credits">jiglesias@elnuevoherald.com</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.kansascity.com/news/nation-world/national/">National</a>
                </h1>
                
                <h1 class="title">He escaped a classmate's kill list. It pushed him to become a police officer.</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">By Charles Rabin</span></p><p><span class="ng_byline_email"><a href="mailto:crabin@miamiherald.com" title="">crabin@miamiherald.com</a></span></p>
                </div>

                
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kansascity.com/news/nation-world/national/article165451007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=He escaped a classmate&#39;s kill list. It pushed him to become a police officer.&amp;url=http://www.kansascity.com/news/nation-world/national/article165451007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=He escaped a classmate&#39;s kill list. It pushed him to become a police officer.&body=http://www.kansascity.com/news/nation-world/national/article165451007.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kansascity.com/news/nation-world/national/article165451007.html&title=He escaped a classmate&#39;s kill list. It pushed him to become a police officer."><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.kansascity.com/news/nation-world/national/article165451007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.kansascity.com/news/nation-world/national/article165451007.html&description=He escaped a classmate&#39;s kill list. It pushed him to become a police officer.&media=http://pics.mcclatchyinteractive.com/news/nation-world/national/njzz1e/picture165450942/alternates/LANDSCAPE_1140/Andre%20Martin_police%20graduat%20(3)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.kansascity.com/news/nation-world/national/article165451007.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    document.getElementById('linkedInId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    document.getElementById('pinterestId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                    August 04, 2017 12:35 PM
                </p>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            MIAMI, FLA.
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p> Andre Martin remembers it vividly: Michael Hernandez leading Martin and fellow schoolmate Jaime Gough into the bathroom at Southwood Middle School, then trying to lure his two friends into the handicap stall.</p>
                                
                                
                                
                            
                                <p>Martin balked. Gough didn’t. The school bell rang. Hernandez, a stickler for timeliness, backed off and the trio headed for class.</p>
                                
                                
                                
                            
                                <p>The next morning around the same time, Gough and Hernandez, both 14, entered the same bathroom stall. There, Hernandez overpowered the smaller teen, slit his throat and killed him.</p>
                                
                                
                                
                            
                                <p>Martin’s life was most likely spared because he simply forgot to meet his friends. His name was later discovered by police on a kill list created by Hernandez.</p>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    var randomUrl = getRandomUrl('http://x.email.kansascity.com/ats/url.aspx?cr=663&wu=174,http://x.email.kansascity.com/ats/url.aspx?cr=663&wu=180,http://x.email.kansascity.com/ats/url.aspx?cr=663&wu=176');
                                    $("<iframe/>", {
                                        "class" : "col-md-6 col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                    }).appendTo("#newsletter-signUpWidget");
                                    </script>
                                
                                
                                
                            
                                <p>“The exact same steps he took [the day of Gough’s murder], he used the day before,” Martin said. “When he said, ‘Let’s go into the stall,’ the situation didn’t seem right to me. Jaime volunteered, but Michael was adamant he needed to show me first.”</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165451007"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="90470" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
    

                                    
                                
                            
                                <p>On Thursday, more than 13 years after the violent murder of his friend, Martin became a sworn member of Miami-Dade’s newest class of police officers. Before a cheering crowd of family and friends, Martin was awarded badge number 7047 and will begin his career patrolling the streets of West Kendall.</p>
                                
                                
                                
                            
                                <p>Hernandez, as inmate M65386 at the Columbia Correctional Institute in Lake City, Florida, will spend the rest of his life behind bars.</p>
                                
                                
                                
                            
                                <p>“He took that tragedy that happened and used it as fuel,” said Martin’s mentor Bill Hellman, a recently retired Miami-Dade detective who met Martin during the Gough murder investigation. “I think he’s got all the tools to be a great cop. He’s polished, poised and humble.”</p>
                                
                                
                                
                            
                                <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-165281877-1501869687186" class="media-wrap">
    <div class="video-media" data-id="165281877" data-index="">
        <div id="player-165281877-1501869687186" class="player" data-id="165281877">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.miamiherald.com/news/local/crime/617e3x-Andre-Martin.mp4/alternates/LANDSCAPE_560/Andre%20Martin.mp4') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-165281877-1501869687186" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/living/pets/oew7oi-VIDEO-Puppy-recovers-after-being-shot-18-times/alternates/LANDSCAPE_200/VIDEO:%20Puppy%20recovers%20after%20being%20shot%2018%20times" alt="Puppy recovers after being shot 18 times">
                    <span class="duration">0:42</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Puppy recovers after being shot 18 times</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/jb3dyj-BeerHour080317.Still001.jpg/alternates/LANDSCAPE_200/BeerHour080317.Still001.jpg" alt="Beer Hour with Urban League President/CEO Gwen Grant">
                    <span class="duration">6:46</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beer Hour with Urban League President/CEO Gwen Grant</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/na2b7v-Mo-River-bridges.jpg/alternates/LANDSCAPE_200/Mo%20River%20bridges.jpg" alt="Missouri River tour stresses the importance of abundant clean water">
                    <span class="duration">2:41</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Missouri River tour stresses the importance of abundant clean water</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/qa1gb0-NAACP/alternates/LANDSCAPE_200/NAACP" alt="NAACP issues travel advisory for Missouri">
                    <span class="duration">2:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">NAACP issues travel advisory for Missouri</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/xrjsrz-mall.jpg/alternates/LANDSCAPE_200/mall.jpg" alt="Haunting images inside Metcalf South Mall before it was demolished">
                    <span class="duration">2:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Haunting images inside Metcalf South Mall before it was demolished</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/c3yje7-KU-Cancer-Center-NCI-announcement/alternates/LANDSCAPE_200/KU%20Cancer%20Center%20NCI%20announcement" alt="KU Cancer Center announces National Cancer Institute designation renewal">
                    <span class="duration">2:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">KU Cancer Center announces National Cancer Institute designation renewal</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/oqhy2y-Willmott-KEYFRAME.jpg/alternates/LANDSCAPE_200/Willmott%20KEYFRAME.jpg" alt="“C.S.A.” filmmaker discusses race in movies and in America">
                    <span class="duration">2:31</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">“C.S.A.” filmmaker discusses race in movies and in America</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/nz29nm-jerrance.mp4/alternates/LANDSCAPE_200/jerrance.mp4" alt="KU's Jerrance Howard on the best part of Rome: 'I just had an amazing spaghetti dish'">
                    <span class="duration">1:52</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">KU's Jerrance Howard on the best part of Rome: 'I just had an amazing spaghetti dish'</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/8r7waf-Most-Wanted-keyframe.jpg/alternates/LANDSCAPE_200/Most%20Wanted%20keyframe.jpg" alt="Kansas City's most wanted fugitives-updated Aug. 1">
                    <span class="duration">1:50</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Kansas City's most wanted fugitives-updated Aug. 1</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/8uo9kj-DARBY-ME-20170802-KAM-001F.jpg/alternates/LANDSCAPE_200/DARBY%20ME%2020170802%20KAM%20001F.jpg" alt="Coach's was more than just a bar, it was Mike Darby's legacy">
                    <span class="duration">2:15</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Coach's was more than just a bar, it was Mike Darby's legacy</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/news/local/crime/article165281877.html">Andre Martin escaped a classmate killer’s hit-list</a></h4>
        
        <p class="leadtext ">Andre Martin remembers it vividly: Michael Hernandez leading Martin and fellow schoolmate Jaime Gough into the bathroom at Southwood Middle School, then trying to lure his two friends into the handicap stall.</p>
        
            <span class="photographer">José A. Iglesias</span>
        
        
            <span class="credits">Miami Herald</span>
        
    </div></div></div>
                                
                                
                                
                            
                                <p>Though Martin didn’t realize it until almost a decade after the murder, the deadly events of Feb. 3, 2004, set his law enforcement career in motion. Not long after Gough’s murder, Martin became heavily involved in martial arts, working his way up to fourth-degree black belt in Songahm tae kwon do. He believes the discipline helped him cope with his feelings.</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165451007"></div>
    </div>
    

                                    
                                
                            
                                <div class="ng_digital"><div class="photo-inline-horizontal"><p></p><div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_1140/Andre%20Martin_police%20graduat" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_960/Andre%20Martin_police%20graduat" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_768/Andre%20Martin_police%20graduat" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_640/Andre%20Martin_police%20graduat" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_480/Andre%20Martin_police%20graduat" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
             <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
            <img class=" lazy responsive-image" data-original="http://pics.mcclatchyinteractive.com/news/nation-world/national/pm7ldn/picture165450922/alternates/FREE_1140/Andre%20Martin_police%20graduat" alt="Andre Martin_police graduat" title="Andre Martin_police graduat">
            
        </picture> 

<div class="inline-caption">  <div class="inline-caption-text">Andre Martin, second from left, sits with fellow Police Academy Graduates during the graduation ceremony. Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police.</div> 
 <div class="inline-creditInfo">  <span class="inline-photographer"> Jose A. Iglesias </span>   <span class="inline-credits"> jiglesias@elnuevoherald.com </span>  </div></div>
</div><p></p></div></div>
                                
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                                
                            
                                <p>In early 2016, Martin said his calling became clear during a <a href="http://www.miamiherald.com/news/local/crime/article61743422.html" target="_blank" title="">re-sentencing for Hernandez</a>. By then, with a girlfriend and a young daughter, it was obvious he couldn’t make much of a living teaching kids tae kwon do. So Assistant State Attorney Gail Levine, who worked with Martin before the hearing, introduced him to Hellman.</p>
                                
                                
                                
                            
                                <p>“He took me under his wing. He gave me the opportunity to really follow my dreams, which is helping others,” Martin said.</p>
                                
                                
                                
                            
                                <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-61816837-1501869687192" class="media-wrap">
    <div class="video-media" data-id="61816837" data-index="">
        <div id="player-61816837-1501869687192" class="player" data-id="61816837">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_560/04+Southwood+Murder+Sentencing_CPJ.JPG') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay-61816837-1501869687192" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/living/pets/oew7oi-VIDEO-Puppy-recovers-after-being-shot-18-times/alternates/LANDSCAPE_200/VIDEO:%20Puppy%20recovers%20after%20being%20shot%2018%20times" alt="Puppy recovers after being shot 18 times">
                    <span class="duration">0:42</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Puppy recovers after being shot 18 times</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/jb3dyj-BeerHour080317.Still001.jpg/alternates/LANDSCAPE_200/BeerHour080317.Still001.jpg" alt="Beer Hour with Urban League President/CEO Gwen Grant">
                    <span class="duration">6:46</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beer Hour with Urban League President/CEO Gwen Grant</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/na2b7v-Mo-River-bridges.jpg/alternates/LANDSCAPE_200/Mo%20River%20bridges.jpg" alt="Missouri River tour stresses the importance of abundant clean water">
                    <span class="duration">2:41</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Missouri River tour stresses the importance of abundant clean water</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/qa1gb0-NAACP/alternates/LANDSCAPE_200/NAACP" alt="NAACP issues travel advisory for Missouri">
                    <span class="duration">2:02</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">NAACP issues travel advisory for Missouri</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/xrjsrz-mall.jpg/alternates/LANDSCAPE_200/mall.jpg" alt="Haunting images inside Metcalf South Mall before it was demolished">
                    <span class="duration">2:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Haunting images inside Metcalf South Mall before it was demolished</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/c3yje7-KU-Cancer-Center-NCI-announcement/alternates/LANDSCAPE_200/KU%20Cancer%20Center%20NCI%20announcement" alt="KU Cancer Center announces National Cancer Institute designation renewal">
                    <span class="duration">2:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">KU Cancer Center announces National Cancer Institute designation renewal</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/local/oqhy2y-Willmott-KEYFRAME.jpg/alternates/LANDSCAPE_200/Willmott%20KEYFRAME.jpg" alt="“C.S.A.” filmmaker discusses race in movies and in America">
                    <span class="duration">2:31</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">“C.S.A.” filmmaker discusses race in movies and in America</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/latest-news/nz29nm-jerrance.mp4/alternates/LANDSCAPE_200/jerrance.mp4" alt="KU's Jerrance Howard on the best part of Rome: 'I just had an amazing spaghetti dish'">
                    <span class="duration">1:52</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">KU's Jerrance Howard on the best part of Rome: 'I just had an amazing spaghetti dish'</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/8r7waf-Most-Wanted-keyframe.jpg/alternates/LANDSCAPE_200/Most%20Wanted%20keyframe.jpg" alt="Kansas City's most wanted fugitives-updated Aug. 1">
                    <span class="duration">1:50</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Kansas City's most wanted fugitives-updated Aug. 1</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.kansascity.com/news/8uo9kj-DARBY-ME-20170802-KAM-001F.jpg/alternates/LANDSCAPE_200/DARBY%20ME%2020170802%20KAM%20001F.jpg" alt="Coach's was more than just a bar, it was Mike Darby's legacy">
                    <span class="duration">2:15</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Coach's was more than just a bar, it was Mike Darby's legacy</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="">
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/latest-news/article61816837.html">Video: Judge sentences Michael Hernandez to prison for the rest of his life</a></h4>
        
        <p class="leadtext ">George Gough, father of Jaime Gough who was killed by classmate Michael Hernandez, above, talks about the new sentencing by Miami-Dade County Judge John Schlesinger on Monday, Feb. 22, 2016 outside of courtroom 6-3 at Richard E. Gerstein Justice Building in Miami, Florida.</p>
        
            <span class="photographer">Carl Juste</span>
        
        
            <span class="credits">cjuste@miamiherald.com</span>
        
    </div></div></div>
                                
                                
                                
                                    
    
    
        



    <div id="story-related" class="story-related element-spacing-large">
        <h1>Related stories from  The Kansas City Star</h1>
        <div id="related-links">
            
                
                    <article>
                        <div class="teaser">
                            
                                <a  href="http://www.miamiherald.com/news/local/crime/article61743422.html">
                                    






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_1140/04+Southwood+Murder+Sentencing_CPJ.JPG" media="(min-width: 992px)">
            <source srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_960/04+Southwood+Murder+Sentencing_CPJ.JPG" media="(min-width: 768px)">
            <source srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_768/04+Southwood+Murder+Sentencing_CPJ.JPG" media="(min-width: 601px)">
            <source srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_640/04+Southwood+Murder+Sentencing_CPJ.JPG" media="(min-width: 441px)">
            <source srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_480/04+Southwood+Murder+Sentencing_CPJ.JPG" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.miamiherald.com/latest-news/mvte7h-04SouthwoodMurderSentencing_CPJ.JPG/alternates/LANDSCAPE_1140/04+Southwood+Murder+Sentencing_CPJ.JPG" alt="Life in prison again for Southwood Middle killer Michael Hernandez" title="" />
            
        </picture> 

</div>

                                </a>
                            
                            <h4 class="title">
                                <a href=http://www.miamiherald.com/news/local/crime/article61743422.html>Life in prison again for Southwood Middle killer Michael Hernandez</a>
                            </h4>
                        </div>
                    </article>
                 
            
        </div>
    </div>


    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165451007"></div>
    </div>
    

                                    
                                
                            
                                <p>Martin, who was born in Brooklyn, moved to South Florida when he was 8. He met Hernandez in third grade at Perrine Baptist Academy. Afterward, they attended Robert Morgan Educational Center in South Miami-Dade. He said he considered Hernandez as his “best friend.”</p>
                                
                                
                                
                            
                                <p>Though they remained friends when the two transferred to Southwood Middle School, Martin said they were slowly drifting apart as Hernandez became more involved with heavy metal and developed an obsession with horror movies and violent music.</p>
                                
                                
                                
                            
                                <p>Martin said six months before Gough was killed, Hernandez disclosed to Gough that he wanted to become a serial killer. Then he began studying their mental illnesses.</p>
                                
                                
                                
                            
                                <p>“He said it in passing,” Martin said. “I didn’t think anything of it at the time.”</p>
                                
                                
                                
                            
                                <p>The day before the murder — as was common — the three met up near the teacher’s parking lot before the start of school. Though they weren’t permitted inside without supervision, they found an unlocked door and followed Hernandez to the bathroom.</p>
                                
                                
                                
                            
                                <p>That day, though, Martin said he noticed several things about Hernandez that didn’t make sense. It was hot out and Hernandez was wearing a windbreaker. Once in the bathroom he took a hat out and put it on his head. Then the bell rang.</p>
                                
                                
                                
                            
                                <p>The next day Gough was murdered. When his body was discovered, the school at 16301 SW 80th Ave. was placed on lockdown with no students permitted to leave. Rumors flew: Someone had been robbed. A teacher found a gun.</p>
                                
                                
                                
                            
                                <div class="ng_digital"><div class="photo-inline-horizontal"><p></p><div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_1140/morn00%20parents%20dade%20EPF" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_960/morn00%20parents%20dade%20EPF" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_768/morn00%20parents%20dade%20EPF" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_640/morn00%20parents%20dade%20EPF" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_480/morn00%20parents%20dade%20EPF" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
             <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
            <img class=" lazy responsive-image" data-original="http://pics.mcclatchyinteractive.com/news/nation-world/national/785xyu/picture165450982/alternates/FREE_1140/morn00%20parents%20dade%20EPF" alt="morn00 parents dade EPF" title="morn00 parents dade EPF">
            
        </picture> 

<div class="inline-caption">  <div class="inline-caption-text">Maria Gough reflects on her son Jaime’s short life, next to his grave site.</div> 
 <div class="inline-creditInfo">  <span class="inline-photographer"> PATRICK FARRELL </span>   <span class="inline-credits"> MIAMI HERALD </span>  </div></div>
</div><p></p></div></div>
                                
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                                
                            
                                <p>Eventually word got out that a body had been found in the school’s bathroom. But Martin, who was at school but not in class during the search for the killer, didn’t realize his friend had been taken into custody until he got home and turned on a TV. A teacher noticed blood on Hernandez’s shirt and notified police.</p>
                                
                                
                                
                            
                                <p>In the ensuing months, Martin said detectives managed to hide his identity during the highly publicized investigation.</p>
                                
                                
                                
                            
                                <p>“It absolutely pushed me toward law enforcement. Seeing how the detectives protected me and my identity and handled the case,” Martin said.</p>
                                
                                
                                
                            
                                <div class="ng_digital"><div class="photo-inline-horizontal"><p></p><div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_1140/Andre%20Martin_police%20graduat%20(2)" media="(min-width: 992px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_960/Andre%20Martin_police%20graduat%20(2)" media="(min-width: 768px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_768/Andre%20Martin_police%20graduat%20(2)" media="(min-width: 601px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_640/Andre%20Martin_police%20graduat%20(2)" media="(min-width: 441px)">
            <source srcset="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_480/Andre%20Martin_police%20graduat%20(2)" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
             <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
            <img class=" lazy responsive-image" data-original="http://pics.mcclatchyinteractive.com/news/nation-world/national/lfu39i/picture165450932/alternates/FREE_1140/Andre%20Martin_police%20graduat%20(2)" alt="Andre Martin_police graduat (2)" title="Andre Martin_police graduat (2)">
            
        </picture> 

<div class="inline-caption">  <div class="inline-caption-text">Andre Martin, second from left, receives his shield from Miami-Dade Police Director, Juan Perez. Also in the picture are Assistant Director of Police Alfredo Ramirez (left), and Lieutenant Bill Hellman, Miami-Dade Police, retired (right). Thursday morning, Andre Martin, a 26-year-old martial arts expert with a fiance and a child, was part of the new graduating class of Miami-Dade police.</div> 
 <div class="inline-creditInfo">  <span class="inline-photographer"> Jose A. Iglesias </span>   <span class="inline-credits"> jiglesias@elnuevoherald.com </span>  </div></div>
</div><p></p></div></div>
                                
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                                
                            
                                <p>Thursday, Martin put on his new uniform and took his seat on the stage with the 37 others who were to become sworn cops. His shoes were polished. His pants pressed. His mouth creased, a big smile popping up every few minutes.</p>
                                
                                
                                
                            
                                <p>During the 90-minute ceremony, Miami-Dade Police Director Juan Perez spoke of the tough times the new officers would be forced to navigate, like <a href="http://www.miamiherald.com/news/local/crime/article61743422.html" target="_blank" title="">dealing with shooting deaths</a>. He also told them how threats like terror and gun violence keep him awake at night.</p>
                                
                                
                                
                            
                                <p>Afterward, surrounded by his wife and daughter, Martin tried to remain stoic as he talked about his future.</p>
                                
                                
                                
                            
                                <p>“The department has always been there for me,” he said. “So I’m glad I have the opportunity to pay it forward to the community.”</p>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="165451007"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-61743422" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="61743422">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             61743422,
                             3,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_160/IMG_1583" data-width-160></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_320/IMG_1583" data-width-320></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_480/IMG_1583" data-width-480></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_640/IMG_1583" data-width-640></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_768/IMG_1583" data-width-768></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_960/IMG_1583" data-width-960></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/4xbo8k/picture165450967/alternates/FREE_1140/IMG_1583" data-width-1140></span>
                                <img alt="Andre Martin, 26, who graduates from the Miami-Dade policing academy on Thursday" title="Andre Martin, 26, who graduates from the Miami-Dade policing academy on Thursday" />
                                <div class="caption">
                                    <span class="caption-text">Andre Martin, 26, who graduates from the Miami-Dade policing academy on Thursday </span>
                                    
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_160/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-160></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_320/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-320></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_480/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-480></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_640/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-640></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_768/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-768></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_960/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-960></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/x86mhr/picture165450952/alternates/FREE_1140/IMG_04_Southwood_Murder__2_1_P17AES1K_L198669182" data-width-1140></span>
                                <img alt="Michael Hernandez, in prison for life for the 2004 murder of Jaime Gough, also had his friend Andre Martin on his kill list, police said." title="Michael Hernandez, in prison for life for the 2004 murder of Jaime Gough, also had his friend Andre Martin on his kill list, police said." />
                                <div class="caption">
                                    <span class="caption-text">Michael Hernandez, in prison for life for the 2004 murder of Jaime Gough, also had his friend Andre Martin on his kill list, police said. </span>
                                    
                                    <span class="photographer">CARL JUSTE</span>
                                    
                                    
                                    <span class="credits">cjuste@miamiherald.com</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_160/rrflct00%20parents%20dade%20EPF%20(1)" data-width-160></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_320/rrflct00%20parents%20dade%20EPF%20(1)" data-width-320></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_480/rrflct00%20parents%20dade%20EPF%20(1)" data-width-480></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_640/rrflct00%20parents%20dade%20EPF%20(1)" data-width-640></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_768/rrflct00%20parents%20dade%20EPF%20(1)" data-width-768></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_960/rrflct00%20parents%20dade%20EPF%20(1)" data-width-960></span>
                                <span data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/clrj90/picture165450992/alternates/FREE_1140/rrflct00%20parents%20dade%20EPF%20(1)" data-width-1140></span>
                                <img alt="Manny and Kathy Hernandez dhold a photo of their son Jaime Gough." title="Manny and Kathy Hernandez dhold a photo of their son Jaime Gough." />
                                <div class="caption">
                                    <span class="caption-text">Manny and Kathy Hernandez dhold a photo of their son Jaime Gough. </span>
                                    
                                    <span class="photographer">PATRICK FARRELL</span>
                                    
                                    
                                    <span class="credits">Miami Herald File</span>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
                    <div class="gallery-counter-container">
                        <div class="gallery-counter wps-gallery-counter">
                            <span class="current-slide-number">1</span> of 3
                        </div>
                    </div>
                
            </div>
        </div>
    </div>

                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.kansascity.com/subscribe/create?param=fHVFCUI=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





    
        
        <div class="inform-embed" data-placement-id="inform-video-player-2" data-config-distributor-id="90470" data-config-width="100%" data-config-height="9/16w"></div>
    

                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53329"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53329", "undefined" ,"", "undefined","undefined"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h1>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="165451007"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-61816837-1501869687192" class="container-61816837-1501869687192">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-161295593-1501869687325">
    <div id="video-container-161295593-1501869687325">
        





<script type='text/template' id='videosidebar-template-161295593'>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</script><div id='videosidebar-target-161295593'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">22 days ago</time>
            <h2 class="title video-title">
                <a href="http://www.kansascity.com/news/nation-world/national/article161295593.html">Video: Arlington mom films arrests of her two teenage sons</a>
            </h2>
        </div>
    </div>
    <div id="playlist-161295593-1501869687325">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.star-telegram.com/latest-news/5qmxnj-arlington-officer-edit.JPG/alternates/LANDSCAPE_200/arlington%20officer%20edit.JPG" alt="Video: Arlington mom films arrests of her two teenage sons"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:47</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">22 days ago</time>
                            <h4 class="title video-title">Video: Arlington mom films arrests of her two teenage sons</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sacbee.com/news/investigations/the-public-eye/eh7kuv-IMG_20170712_HA_InmateCa_2_1_TTBSQF8I_L328106923/alternates/LANDSCAPE_200/IMG_20170712_HA_InmateCa_2_1_TTBSQF8I_L328106923" alt="Family of inmate in coma fights his release"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:21</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">23 days ago</time>
                            <h4 class="title video-title">Family of inmate in coma fights his release</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.charlotteobserver.com/news/local/fugidi-CARIDAC_ARREST.mp4/alternates/LANDSCAPE_200/CARIDAC_ARREST.mp4" alt="How two officers helped a man with no pulse for 30+ minutes cheat death"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:13</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">22 days ago</time>
                            <h4 class="title video-title">How two officers helped a man with no pulse for 30+ minutes cheat death</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="165451007"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/news/nation-world/national/">
                        National
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansascity.com/news/nation-world/article165251052.html">
                                        Correction: Building Collapse-Minneapolis-Victims story
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansascity.com/news/nation-world/national/article165418697.html">
                                        Men were trading a puppy for drugs. But one brave woman couldn’t let that happen.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansascity.com/news/nation-world/national/article165396627.html">
                                        ‘I tried to kill myself 3 times’: Suicide rate for teenage girls hits 40-year high
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansascity.com/news/nation-world/national/article165427947.html">
                                        He got a blood transfusion as a baby. He donated 100 gallons of blood in return
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.kansascity.com/news/nation-world/article165386367.html">
                                        Police beef up patrols after 3 wounded at San Francisco park
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/nation-world/national/">
                            National
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="165451007"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <script type='text/template' id='ndn-template'> 
                <div class="element-spacing-medium">
                    <section id="informWidget" class="element_spacing_large ndn">
                        <h1 class="heading">Nation &amp; World Videos</h1>
                    </section>
                </div>
             </script><div id='ndn-target'></div><script> var widgId = '18140'; var grp = '90470'; lazyLoadingModule("ndn-template", "ndn-target", "ndn",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="165451007"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="165451007"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="165451007"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.kansascity.com%2Fnews%2Fnation-world%2Fnational%2Farticle165451007.html" width="1" height="1">

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/kansascity/logo-sm.png" alt="The Kansas City Star | KansasCity.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.kansascity.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=KCM#navlink=customer-service">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/KCStar/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=KCM#navlink=customer-service">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-cst-01.sh/custservice/web/login.html?siteid=KCM#navlink=customer-service">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.kansascity.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.kansascity.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.kansascity.com/ats/url.aspx?cr=663&amp;wu=11#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://www.kcstarsie.com/#navlink=mi_footer">News in Education</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.kansascity.com/ats/url.aspx?cr=663&amp;wu=60#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="http://www.kansascity.com/mobile/">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="http://www.facebook.com/kansascitystar">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/KCStar">Twitter</a></li>
                                
                                    <li><a href="http://x.email.kansascity.com/ats/url.aspx?cr=663&amp;wu=11#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://starmediakc.com/">Advertising information</a></li>
                                
                                    <li><a href="http://starmediakc.com/thekansascitystar/">Print</a></li>
                                
                                    <li><a href="http://starmediakc.com/kansascity/">Digital</a></li>
                                
                                    <li><a href="http://kansascitystar.adperfect.com">Place a Classified</a></li>
                                
                                    <li><a href="http://kansascity.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.kansascity.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/legal/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/legal/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/site-services/legal/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/legal/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="165451007"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="165451007"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="165451007"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.kansascity.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.kansascity.com/mistats/products/escenic.js"></script>
        <script src="http://media.kansascity.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=2629&contextPath=2414-2629&pubId=4&cat=&meta=read-story&objId=165451007&type=article&title=He+escaped+a+classmate&#39;s+kill+list.+It+pushed+him+to+become+a+police+officer.&url=http%3A%2F%2Fwww.kansascity.com%2Fnews%2Fnation-world%2Fnational%2Farticle165451007.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=2629&contextPath=2414-2629&pubId=4&cat=&meta=read-story&objId=165451007&type=article&title=He+escaped+a+classmate&#39;s+kill+list.+It+pushed+him+to+become+a+police+officer.&url=http%3A%2F%2Fwww.kansascity.com%2Fnews%2Fnation-world%2Fnational%2Farticle165451007.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-e68475dfe3.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser'); //Dynamic cookie code for user
            if (this.user_cookie) {
                this.user_email = this.user_cookie.emailAddress;
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7440/cc.js?ns=_cc7440" id="LOTCC_7440"></script>
	<script>_cc7440.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
